E-Mail System Störung (Ausgehende Mails)
Resolved
Wir haben das Problem mittels Backup behoben. Der E-Mail VERSAND läuft nun langsam wieder an.
Posted Oct 22, 2021 - 14:51 CEST
Investigating
Aktuelle Warnung:

Wir sind aktuell nicht in der Lage Emails zu verschicken, auch automatische Mails sind nicht möglich.


Warum?
Aufgrund einer Fehlerhaften Konfiguration an unserem Mail System ist es aktuell nicht möglich.


Kann ich trotzdem an die spielideen Mails verschicken?
Ja, das geht natürlich weiterhin. Antworten sind aktuell nicht möglich und es ist mit langen Wartezeiten zu rechnen.




Wie lange wird die Störung andauern?
Das können wir nicht genau sagen, wir gehen von 2-3 Tagen aus.


Wir entschuldigen uns sehr für die Unannehmlichkeiten!
Posted Oct 21, 2021 - 18:48 CEST
This incident affected: E-Mail, Newsletter & Ben's Chat (E-Mail Ausgang/Versand (smtp)).